程序化指标公式
问答中心

通达信涨跌趋势副图指标公式

通达信指标 2019-09-30阅读量:472

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

A:=EMA(EMA(AMOUNT/10000000,5),10);
MID:(EMA(A,3)+EMA(A,6)+EMA(A,12)+EMA(A,24))/4,COLOR00FFFF;
B:=REF(A,1);
UP:=MID+3*STD(MID,10);
DW:=MID-3*STD(MID,10);
{更多指标关注微信公众号:程序化指标}
STICKLINE(UP>REF(UP,1),UP,REF(UP,1),3,1),COLORFFFFFF;
STICKLINE(DW>REF(DW,1),DW,REF(DW,1),3,1),COLOR00FFFF;
STICKLINE(UP STICKLINE(DW 持多:STICKLINE(A>B,A,B,8,0),COLORRED;
持空:STICKLINE(A

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告二

左边广告一

关闭

右边广告二

关闭