程序化指标公式
问答中心

通达信二线三色定买卖副图指标公式

通达信指标 2019-10-17阅读量:413

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

B1:=MA(C,1);
B2:=SMA(SMA(SMA(B1,2,1),2,1),2,1);
SMA2:=MA(B2,3);
个股红:=B2>SMA2;
个股绿:=B2 IF(个股红,B2,DRAWNULL),COLORRED,LINETHICK2;
IF(个股绿,B2,DRAWNULL),COLORGREEN,LINETHICK1;
控盘线:HHV(MA(B2,1),13),COLORYELLOW,DOTLINE;




版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭