程序化指标公式
问答中心

通达信牛出栏副图指标公式

通达信指标 2020-06-04阅读量:2619

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

CXHZB1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
CXHZB2:=SMA(SMA(CXHZB1,3,1),3,1)/28.57;
CXHZB3:=EMA(CXHZB2,5);
CXHZB4:=3*CXHZB2-2*CXHZB3;
程序化指标制作:0,NODRAW;
牛出栏:=CROSS(CXHZB4,CXHZB2) AND CXHZB2<2.1 AND CLOSE>OPEN;
STICKLINE(牛出栏,82,0,0.005,0);
{需要编写选股关注微信公众号:程序化指标}
DRAWICON(牛出栏>0,85,13);

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭