程序化指标公式
问答中心

通达信主力拉升筹码指标公式

通达信指标 2024-02-12阅读量:978

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

筹码:= SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1);
STICKLINE(筹码>0,0,筹码,3.1,0),COLOR00FF80;
VAR13:=HHV(HIGH,45);
VAR14:=LLV(LOW,45);
{需要编写选股公式关注公众号:程序化指标}
主力筹码:EMA((CLOSE-VAR14)/(VAR13-VAR14)*100,20), LINETHICK1, COLOR0044FF;
STICKLINE(主力筹码>0,0,主力筹码,3.1,0),COLOR0044FF;
散户筹码:SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLOR00FF00,LINETHICK3;
拉升打压:EMA(100*(C-LLV(LOW,21))/(HHV(H,21)-LLV(LOW,21)),4), COLOR0000FF,LINETHICK3;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭