程序化指标公式
问答中心

通达信顺势突破指标公式

通达信指标 2024-02-12阅读量:855

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

V1:=IF(C/REF(C,1)>=1.098 AND C=O,EMA(EMA(EMA(HHV(V,10),3),13),360),EMA(EMA(EMA(V,3),13),360));
V2:=IF(C/REF(C,1)>=1.098 AND C=O,HHV(V,10),HHV(V,3));
红:EMA(((CLOSE*V2-REF(COST(10),1)*V1)/20+250)*1.2/5,3),COLORRED,LINETHICK2;
DRAWTEXT(COUNT(红=HHV(红,60),10)=1 AND 红=HHV(红,60),红,'★突破'),COLORRED;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭