程序化指标公式
问答中心

通达信股价突破平台选股公式

通达信选股公式 2019-08-13阅读量:559

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击  安装指南  步骤操作

AAA:=V/CAPITAL*100;
TTJ:=VOL>=1.9*REF(VOL,1) AND AAA>4 ;
K1:=SUMBARS(TTJ,1);{程序化指标官方网址 WWW.HONGHAIE.COM}
X:=STICKLINE(K1,REF(C,K1-1),REF(C,K1-1),10,0);
Y:=STICKLINE(K1,REF(O,K1-1),REF(O,K1-1),10,0);
突破平台:CROSS(C,X) AND CROSS(C,Y) AND C/REF(C,1)>1.095 AND C=H;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭