程序化指标公式
问答中心

通达信周线过前高选股公式

通达信选股公式 2019-08-13阅读量:356

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击  安装指南  步骤操作

N:=1.75;
N1:=1.25;
AA:=HHV(H,20);
ZF:=HHV(H,20)/LLV(L,30)<=N;
ZF1:=C/LLV(L,10)<N1;{微信公众号:程序化指标}
周过前高:CROSS(C,REF(AA,1))AND C/REF(AA,1)<1.05 AND C-O>(H-C)*5 AND REF(ZF,1) AND ZF1;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭