程序化指标公式
问答中心

通达信周捉牛股选股公式

通达信选股公式 2019-08-13阅读量:459

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击  安装指南  步骤操作

跳空:=L>REF(H,1);{程序化指标官方网址 WWW.HONGHAIE.COM}
昨收阳:=REF(C,1)>REF(C,2) AND REF(C,1)>REF(O,1);
穿均线:=CROSS(REF(C,1),MA(C,5)) AND CROSS(REF(C,1),MA(C,10));
周线捉牛:跳空 AND 昨收阳 AND 穿均线;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭