程序化指标公式
问答中心

通达信初牛选股公式

通达信选股公式 2019-08-21阅读量:818

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作


程:=MA(CLOSE,1)/MA(CLOSE,2)>1.02;
序:=MA(CLOSE,1)>=HHV(MA(CLOSE,1),3);
化:=MA(VOL,2)/MA(VOL,40)>3;
指:=MA(VOL,2)/HHV(MA(VOL,2),30);
标:=VOL>REF(VOL,1);
关注:=CLOSE>REF(CLOSE,1);
初牛: 程 AND 序 AND 化 AND 指 AND 标 AND 关注;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告二

左边广告一

关闭

右边广告二

关闭