程序化指标公式
问答中心

通达信高效抓牛选股公式

通达信选股公式 2019-10-29阅读量:648

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

CC:=(H+L)/2;
TJ1:=(EXIST(V=LLV(V,10),5) AND V/REF(V,1)>3) OR (EXIST(L=LLV(L,60),20) AND MA(V,10)/MA(REF(V,10),10)>1.5);
DD:=SMA(CC,5,1)-SMA(CC,34,1);
DDD:=SMA(DD,2,1);
高效抓牛:DDD>REF(DDD,1) AND REF(DDD,2)>REF(DDD,1) AND DDD<0;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭