程序化指标公式
问答中心

通达信美人鱼选股公式

通达信选股公式 2019-11-28阅读量:537

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。


RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
趋势J1:=3*K-2*D,COLORRED;
趋势J2:=EMA(K,3),LINETHICK1;
买:=IF(趋势J1<30,趋势J1,DRAWNULL),COLORGREEN,LINETHICK5;
买2:=CROSS(买,趋势J2);
美人鱼:(买2>0.5);


版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告二

关闭