程序化指标公式
问答中心

通达信底部两涨停回踩选股公式

通达信选股公式 2020-12-30阅读量:604

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

ZT:=C/REF(C,1)>1.095 AND C=H;
一字1:=EVERY(H>L,20);
ZTJS:=COUNT(ZT,20)<3;{程序化指标官方网址 WWW.HONGHAIE.COM}
两涨停回踩:ABS(REF(C,SUMBARS(ZT,2)-1)-L)/L<0.015 AND REF(O,BARSLAST(ZT))>=REF(C,SUMBARS(ZT,2)-1) AND
BETWEEN(BARSLAST(ZT),2,8) AND BETWEEN(SUMBARS(ZT,2)-1-BARSLAST(ZT),1,5) AND C>REF(C,SUMBARS(ZT,2)-1) AND 一字1 AND ZTJS;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告一

右边广告二

关闭