程序化指标公式
问答中心

通达信低位量价选股公式

通达信选股公式 2021-01-03阅读量:461

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。


低位:=REF( KDJ.J<=20,1);
价胜:=C>REF(MAX(C,O),1)*1.00;
量胜:=V>REF(V,1); 
筹码:=EMA(C,3);{WWW.HONGHAIE.COM}
回归线:=EMA(SLOPE(C,21)*20+C,77);
QA:=CROSS(筹码,回归线) AND 筹码>回归线;
XG: 低位 AND 价胜 AND 量胜AND QA;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告一

右边广告二

关闭