程序化指标公式
问答中心

通达信小倍阳选股公式

通达信选股公式 2021-01-10阅读量:419
AA1:=REF(CLOSE,2)<REF(OPEN,2);
AA21:=REF(CLOSE,1)<REF(OPEN,1);
AA22:=REF(CLOSE,1)>REF(OPEN,1);
AA2:=AA21 OR AA22;
AA3:=REF(VOL,1)<REF(VOL,2);
AA4:=VOL>REF(VOL,2);
AA:=AA1 AND AA2 AND AA3 AND AA4;
BB1:=VOL/REF(VOL,1)>1.8;
BB2:=VOL/REF(VOL,1)<2.5;
BB:=BB1 AND BB2;
CC:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.02;
小倍阳:AA AND BB AND CC;
版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告一

右边广告二

关闭