程序化指标公式
问答中心

通达信主力资金大规模净流入选股公式

通达信选股公式 2021-01-20阅读量:606

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:=SMA(RSV,10,1);
D1:=SMA(K1,5,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD;
TGLXS:=(TFXXS-REF(TFXXS,1))*10;
TYCFX:=TFXXS+TGLXS;{程序化指标官方网址 WWW.HONGHAIE.COM}
主力资金净流入:TGLXS>0 AND 80+TGLXS<TYCFX AND MA(CLOSE,34)>REF(MA(CLOSE,34),1) AND 80+REF(TGLXS,1)>=REF(TYCFX,1);

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告一

右边广告二

关闭