程序化指标公式
问答中心

同花顺资金反转副图指标公式

同花顺公式 2020-06-14阅读量:538

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(VAR3*10,3);

VAR5:=LLV(LOW,13);

VAR6:=HHV(VAR4,13);

VAR7:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618;

VAR8:=IF(VAR7>500,500,VAR7);

STICKLINE(VAR8>-120,0,VAR8,3,1),colorgray;//关注:"更多指标关注微信公众号:程序化指标";

STICKLINE(VAR8>1 AND KDJ.J>REF(KDJ.J,1) AND REF(KDJ.J,1)<REF(KDJ.J,2),0,VAR8,3,0),colorred;

STICKLINE(VAR8>0.1 AND VAR8<1 AND KDJ.J>REF(KDJ.J,1) AND REF(KDJ.J,1)<REF(KDJ.J,2),0,VAR8,3,0),colorgreen;

版权声明

所有指标均为免费分享。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。

分享:

扫一扫在手机阅读、分享本文

程序化指标公众号

左边广告一

关闭

右边广告一

右边广告二

关闭